Fink

Package qtcurve-gtk1-0.42.2-1

SystemCVS/rsync Source DistributionsDebian Binary Distributions
stable RSS feed stableunstable RSS feed unstablestableunstable
10.9/x86_64
 
 
 
 
10.8/x86_64
 
 
 
 
10.7/x86_64
 
 
 
 
10.6/x86_64
 
 
 
10.6/i386
 
 
 
10.5/i386 *
 
 
 
10.5/powerpc *
0.42.2-1
 
 
 
10.4/i386 *
 
 
 
10.4/powerpc *
 
 
 
10.3/powerpc *
 
 
 
10.2-gcc3.3/powerpc *
 
 
 
 
10.2/powerpc *
 
 
 
 
10.1/powerpc *
 
 
 
 
Description:   Unified widget style (GTK+ 1.x version) (0.42.2-1)
This is a set of widget styles for KDE, GTK1, and GTK2 based apps. The underlying code is based upon Blue/FreeCurve - however, *extensive* modifications have been made. This package contains the GTK+ 1.x version.
Usage Hints:   
To enable this style, edit (or create) a ~/.gtkrc file so that it contains the following line: include "/sw/share/themes/QtCurve/gtk/gtkrc"
Section:   10.5-EOL/gnome
Maintainer:   Benjamin Reed <qtcurve-gtk1ATfinkDOTracoonfinkDOTcom>
License:   GPL
Info-File:   dists/10.4/stable/main/finkinfo/10.5-EOL/gnome/qtcurve-gtk1.info
CVS log, Last Changed: Sun, 07 Jul 2013 17:07:02 (UTC)

Section list - Flat package list - Search packages

(*) = Unsupported distribution.