Fink

Package version-requirements-pm588-0.101022-1

SystemCVS/rsync Source DistributionsDebian Binary Distributions
stable RSS feed stableunstable RSS feed unstablestableunstable
10.9/x86_64
 
 
 
 
10.8/x86_64
 
 
 
 
10.7/x86_64
 
 
 
 
10.6/x86_64
0.101022-1
 
 
 
10.6/i386
 
 
 
10.5/i386 *
 
 
 
10.5/powerpc *
 
 
 
10.4/i386 *
 
 
10.4/powerpc *
 
 
10.3/powerpc *
 
 
 
 
10.2-gcc3.3/powerpc *
 
 
 
 
10.2/powerpc *
 
 
 
 
10.1/powerpc *
 
 
 
 
Description:   Set of version requirements for a CPAN dist (0.101022-1)
Usage Hints:   
Deprecated packge.
Section:   libs/perlmods
Maintainer:   Daniel Johnson <danielATdaniel-johnsonDOTorg>
Website:   http://search.cpan.org/dist/Version-Requirements/
License:   Artistic/GPL
Info-File:   dists/10.4/stable/main/finkinfo/libs/perlmods/version-requirements-pm.info
CVS log, Last Changed: Wed, 10 Jul 2013 17:05:48 (UTC)

Section list - Flat package list - Search packages

(*) = Unsupported distribution.